München Venedig – Tag 4

Bins Alm – Lamsenjochhütte – Stans – Bus nach Wattens

Es regnet was nur geht und morgen soll es auch noch schneien ab 1800m.

Wir wollen eigentlich auf 2048m, aber was dann?

München Venedig – Tag 3

Kaiserhütte – Großer Ahornboden – Eng – Bins Alm

München Venedig – Tag 2

Wir hatten Hagel…

München Venedig – Tag 1


Benediktenwand bei Sonnenuntergang

Munich-Venice | München-Venedig

Track: Munich-Venice

Start: 10.07.2016 8:00

Dauer: mindestens 22 Tage

 

Ich werde versuchen Bilder von unterwegs zu posten.

Start

Tag 1: Marienplatz – Tutzinger Hütte
Tag 2: Tutzinger Hütte – Vorderriß
Tag 3: Vorderriß – Karwendelhaus
Tag 4: Karwendelhaus – Hallerangerhaus
Tag 5: Hallerangerhaus – Lizumer Hütte
Tag 6: Hallerangerhaus – Lizumer Hütte
Tag 7: Lizumer Hütte – Tuxer-Joch-Haus
Tag 8 und Tag 9: Tuxer-Joch-Haus – Pfitscher-Joch-Haus
V1: Via Olpererhütte (Rother-Version)
Tag 8: Tuxer-Joch-Haus – Olpererhütte
Tag 9: Olpererhütte – Pfitscher-Joch-Haus
V2: Via Geraer Hütte
Tag 8: Tuxer-Joch-Haus – Geraer Hütte
Tag 9: Geraer Hütte – Pfitscher-Joch-Haus
Tag 10: Pfitscher-Joch-Haus – Pfunders
Tag 11: Pfunders – Kreuzwiesenalm
Tag 12: Kreuzwiesenalm – Schlüterhütte
Tag 13: Schlüterhütte – Grödner Joch
Tag 14: Grödner Joch – Rifugio Viel dal Pan
Tag 15: Rifugio Viel dal Pan – Alleghe
Tag 16: Alleghe – Rif. Tissi
Tag 17: Rif. Tissi – Rif. Carestiato
Tag 18: Rif. Carestiato – Rif. Sommariva
Tag 19: Rif. Sommariva – Belluno
Tag 20: Belluno – Col Visentin
Tag 21: Col Visentin – Tarzo
Tag 22: Tarzo –  Venedig

Get Linux Distribution Name and Version and Kernel Version

Linux Distribution Name and Version

cat /etc/*-release

or

lsb_release -a

 

Kernel Version

uname -a

or

uname -mrs

Get IP address of the client in an SSH session

echo $SSH_CLIENT | awk '{ print $1}'
echo $SSH_CONNECTION | awk '{ print $1}'
who am i | awk '{print $5}' | sed 's/[()]//g'

Quersumme und einstellige Quersumme mit Excel bestimmen

Eine schöne und einfache möglichkeit die Quersumme mit Excel zu bestimmen ist wie folgt:

=SUMMENPRODUKT(WERT(TEIL(A1;ZEILE(INDIREKT("A1:A"&LÄNGE(A1)));1))*1)

 

Wer die einstellige Quersumme sucht, kann die Formel verwenden:

=(REST(A1-KÜRZEN(A1/9)*9;-9)+9)*(A1>0)

Buchstabenwert mir Excel bestimmen

Eine schöne und einfache möglichkeit den Buchstabenwert mit Excel zu bestimmen ist wie folgt:

=CODE(GROSS(A1))-64

Gern auch in der Kombination mit einer Prüfung:

=WENN(ISTLEER(A1);"";CODE(GROSS(A1))-64)

Ist der Buchstabenwortwert gefragt, so hilft die Formel weiter:

=SUMMENPRODUKT(CODE(TEIL(GROSS(A1);ZEILE(INDIREKT("1:"&LÄNGE(A1)));1))-64)

Raspberry pi 24/7 Betrieb

http://www.kuemmel-digital.com/?p=367